About the pip install format

#1

Just want to make sure:
If i would like to install a specific version of some package, say tensorflow-1.12, how should I format it in my requirement.txt?

#2

tensorflow==1.13.1
for example

1 Like
#3

Thx for the clarify!